Technischer Support

Dieses Thema im Forum "Geschäftsstelle" wurde erstellt von Tobias A. Hellmann, 6. Januar 2014.

  1.  

    dejan El jugador

    Registriert seit:
    8. Mai 2017
    Beiträge:
    526
    Zustimmungen:
    1.081
    Punkte für Erfolge:
    52
    Dieses Mitglied ist online!
    Eine kurze Zeit hat alles wieder normal funktioniert, seit einer Weile aber wieder dieselben Probleme. Habe alle Tipps befolgt, kann mich aber wieder nur durch das Forum anmelden. Außerdem war ich mehrere Male über die Startseite als jemand anders eingeloggt (heute schon wieder). Das ist echt nervtötend.
    Stefan7 gefällt das.
     
  2.  

    Cristiano_Ronaldo_7 Community Manager

    Registriert seit:
    26. Februar 2014
    Beiträge:
    4.267
    Zustimmungen:
    2.575
    Punkte für Erfolge:
    307
    Dieses Mitglied ist online!
    Habe ich soeben nochmal dem Chef gemeldet, der dieses Problem sicherlich nochmal bei der technischen Abteilung ansprechen wird. :)
    KainWunder gefällt das.
     
  3.  

    Cristiano_Ronaldo_7 Community Manager

    Registriert seit:
    26. Februar 2014
    Beiträge:
    4.267
    Zustimmungen:
    2.575
    Punkte für Erfolge:
    307
    Dieses Mitglied ist online!
    Wir haben soeben von der technischen Abteilung die Information bekommen, dass das Problem identifiziert wurde und soeben behoben wurde. Ich habe es einmal getestet und bei mir hat es funktioniert.

    Versucht es doch bitte auch einmal. Dabei habe ich noch zwei Hinweise / Tipps für euch:
    1. Vor dem ausprobieren die Browserdaten (Cache, Verlauf, Cookies etc.) löschen / leeren
    2. Wenn es beim ersten Login nicht funktioniert direkt noch einmal versuchen
    (Auf einem Gerät von mir, wo ich die Browserdaten nicht gelöscht / geleert habe, hat es beim zweiten Login Versuch funktioniert)
    KainWunder und dejan gefällt das.
     
  4.  

    dejan El jugador

    Registriert seit:
    8. Mai 2017
    Beiträge:
    526
    Zustimmungen:
    1.081
    Punkte für Erfolge:
    52
    Dieses Mitglied ist online!
    Super! Jetzt läufts wieder und der Login über die Startseite funzt wieder ohne Probleme! Danke für die schnelle Lösung!
    Cristiano_Ronaldo_7 und KainWunder gefällt das.
     
  5.  

    inCReíble El aficionado

    Registriert seit:
    26. September 2016
    Beiträge:
    247
    Zustimmungen:
    203
    Punkte für Erfolge:
    16
    Dieses Mitglied ist online!
    Also bei mir geht jez seit 2-3 tagen wieder alles, ohne dass ich mich neu angemeldet oder den cache gelöscht hätte, perfekt, der fehler scheint behoben.
    Cristiano_Ronaldo_7 gefällt das.
     

Diese Seite empfehlen

Copyright © 2017 REAL TOTAL